Gweinydd Ffôn IP
Mae'r Gweinyddwr Ffôn IP yn ddatrysiad-un stop sy'n seiliedig ar gyfathrebu IP ac yn canolbwyntio ar y protocol SIP safonol.
Disgrifiad
Cyflwyniad Byr
Mae'rGweinydd Ffôn IP Safecomyn llwyfan cyfathrebu SIP wedi'i osod ar rac-ar gyfer llais canolog, intercom, darlledu, recordio, anfon, cyswllt fideo, trin larymau, a rheoli offer. Yn seiliedig ar y protocol SIP safonol, gall gysylltu ffonau IP, terfynellau galwadau brys, pwyntiau cymorth, consolau anfon, a systemau - trydydd parti cydnaws o fewn un rhwydwaith cyfathrebu.
Mae tair fersiwn capasiti ar gael:SC-IPSE01, SC-IPSE02, a SC-IPSE03, gan gefnogi hyd at 100, 200, neu 500 o derfynellau cofrestredig yn y drefn honno. Mae'r platfform yn addas ar gyfer prosiectau cyfathrebu diwydiannol sydd angen rheolaeth ganolog ar alwadau ynghyd â swyddogaethau darlledu, recordio, anfon a larwm.
Nodweddion Cynnyrch
Pensaernïaeth SIP safonol
- Wedi'i adeiladu o amgylch safonau SIP ar gyfer integreiddio â dyfeisiau cyfathrebu IP, IMS a thrydydd parti cydnaws.
Llwyfan cyfathrebu integredig
- Yn cyfuno swyddogaethau intercom, ffôn, darlledu, recordio sain / fideo, a rheoli system ar un platfform gweinydd.
Cefnogaeth anfon aml-gonsol
- Yn cefnogi consolau anfon lluosog ar draws gwahanol barthau gweithredu, gan ganiatáu trin galwadau ar yr un pryd a chydlynu rhwng safleoedd anfon.
Cefnogaeth sain band eang
- Yn cefnogi codio llais band llydan G.722 ynghyd â codecau G.711a, G.711u, ac AMR.
Capasiti gweinydd y gellir ei ehangu
- Mae SC{0}}IPSE01, SC-IPSE02, a SC-IPSE03 yn darparu gwahanol alluoedd cofrestru, galwadau cydamserol a recordio ar gyfer prosiectau o wahanol feintiau.
Paramedrau Caledwedd
|
Prosesydd |
Prosesydd -perfformiad uchel |
|
Cof |
8GB |
|
Storio |
Gyriant cyflwr- solid 480G |
|
Rhyngwyneb |
safonol RJ45 (10/100/1000Base-T); 2 rhyngwyneb USB2.0 |
|
Cyflenwad pŵer a defnydd pŵer |
100-220V AC; Llai na neu'n hafal i 65W |
|
Dimensiynau a phwysau |
rac safonol 1U; 5KG |
|
482mm*250mm*44.5mm |
|
|
Tymheredd a lleithder gweithredu |
-10-60 gradd ; Llai na neu'n hafal i 90% (ddim yn cyddwyso) |
Ffurfweddu Cynnyrch
|
Paramedrau Technegol |
|||
|
Protocol Cyfathrebu |
ARP , IP , ICMP , TCP , CDU , SIP , IGMP , CTRh , H264 , GB 28181. onvif |
||
|
Manylebau Technegol |
RFC 3261, RFC 3262, RFC 3263, RFC 3264, RFC 18 89, RFC 1890 |
||
|
Codio Llais |
G.722 (band llydan), G.711a, G.711u, AMB |
||
|
Swyddogaethols |
|||
|
Swyddogaeth intercom |
Intercom dwy ffordd, galwad fideo, cymorth cyffwrdd One-a recordiad intercom |
||
|
Swyddogaeth amserlennu |
Grŵp hela, ciwio galwadau, datgysylltu, ymyrraeth, monitro'r amgylchedd, monitro galwadau, cynhadledd -parti aml |
||
|
Swyddogaeth Darlledu |
Darllediad parth, darllediad gweiddi, darllediad wedi'i amseru, darllediad cerddoriaeth, darllediad testun |
||
|
Nodweddion Fideo |
Cysylltiad fideo |
||
|
Nodweddion Ffôn |
Galwadau sy'n dod i mewn, galwadau sy'n mynd allan, deialu eilaidd, deialu aros, hela cefnffyrdd |
||
|
Swyddogaeth larwm |
Larwm sbardun a chynllun larwm |
||
|
Map Electronig |
Lleoliad larwm, lleoliad map offer |
||
|
Dangosyddion Perfformiad |
|||
|
model |
SC{0}}IPSE01 |
SC{0}}IPSE02 |
SC{0}}IPSE03 |
|
Capasiti cofrestru terfynell |
100 |
200 |
500 |
|
Nifer y galwadau cydamserol |
100 |
200 |
500 |
|
Sianeli recordio cydamserol |
100 |
200 |
500 |
|
Swyddogaeth aml-cast deinamig |
cefnogaeth |
cefnogaeth |
cefnogaeth |
|
Maint siasi |
1U |
1U |
1U |
|
IP Nifer y mynediadau desg anfon gweledol |
Lluosog (1 drwydded-am ddim) |
||

FAQ
Tagiau poblogaidd: gweinydd ffôn ip, gweithgynhyrchwyr gweinydd ffôn ip Tsieina, cyflenwyr, ffatri
Anfon ymchwiliad
Fe allech Chi Hoffi Hefyd









